【CCI底背离买】的选股指标

发布时间:2021-10-25 发表于话题:cci上穿300回调选股指标 点击:90 当前位置:酷财经网 > 国际 > 【CCI底背离买】的选股指标 手机阅读

要点:股价经过一段时间的下跌,一路不断创出新低,然而对应的CCI指标却拒绝继续下跌,反而不断上升,出现股价和CCI指标的背离。
发现股价和CCI指标的背离后,不要就买入,要等CCI上穿-100的时候买入

N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
A:=REF(CCI,N)=LLV(CCI,2*N+1);
B:=BACKSET(A,N+1);
CC2:=FILTER(B,N) AND A=LLV(A,N+1);
D:=BARSLAST(REF(CC2,1));
REF(C,D+1)>C AND REF(CCI,D+1)

本文来源:https://www.kucaijing.com/articles/66869.html

标签组:[选股

相关APP下载

扩展阅读文章

热门话题

国际推荐文章

国际热门文章