通达信精选指标:龙行天下共振天下无双,实战验证,精准可测!...

发布时间:2021-10-25 发表于话题:天下最准的通达信期货指标 点击:1289 当前位置:酷财经网 > 体育 > 通达信精选指标:龙行天下共振天下无双,实战验证,精准可测!... 手机阅读

大家好,今天跟大家分享一套实战类型指标,经过实战验证,精准可测

主图:龙行天下

副图:天下无双

指标非常简单,整体可以说就两条线,红线与绿线,通过金叉死叉以及结合分散来操作

大道至简,往往实用的东西都是比较简单的,这里就不多介绍了

源码分享在下方,大家自行测试

源码

A1:=HHV(MA(C,3),10);

A2:=HHV(MA(C,3),9);

A3:=HHV(MA(C,3),8);

A4:=HHV(MA(C,3),7);

A5:=HHV(MA(C,3),6);

A6:=HHV(MA(C,3),5);

A7:=HHV(MA(C,3),4);

A8:=HHV(MA(C,3),3);

A9:=HHV(MA(C,3),2);

B9:=LLV(MA(C,3),2);

短多:MA(C,3),COLORRED,LINETHICK3.;?

短空:IF(A1=A2=A3=A4=A5=A6=A7=A8=A9,A9,B9),COLORGREEN,LINETHICK3;?

加仓:21,COLORGREEN;

平衡:51,COLORWHITE;

注意:81,COLORRED;

VAR3:=LLV(LOW,18);

VAR4:=HHV(HIGH,18);

趋势:EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,13),COLORRED;

趋势1:EMA(0.618* REF(趋势,1)+0.382*趋势,3),COLORYELLOW;

本文来源:https://www.kucaijing.com/articles/66903.html

标签组:[通达信指标

相关APP下载

扩展阅读文章

热门话题

体育推荐文章

体育热门文章